Bug on Sneaindia - Website is Vulnerable to XSS Cross scripting . Remove 1 and put php alert script



Domain: http://www.sneaindia.com/index.php?id=1
Tweet Share

Reported on sneaindia.com

Total # of issues reported = 2

Reported by Aaryan_Saharan

Total Points of Aaryan_Saharan = 81

Browser Version: 52.0

Operating System: Linux

OS Version:

Bug Type: Security
Status: open
Added on: Feb. 15, 2019, 2:37 p.m.

Screenshot:



OCR Results:

OCR not installed

Comments:

No comment added yet. Be the first to comment!